<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <title>Top Stories Archives - WAOW</title>
    
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];//]]>	
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Some of the biggest stories in the central Wisconsin area can be found here."/>
<link rel="canonical" href="https://waow.com/category/news/top-stories/" />
<link rel="next" href="https://waow.com/category/news/top-stories/page/2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="object" />
<meta property="og:title" content="Top Stories Archives - WAOW" />
<meta property="og:description" content="Some of the biggest stories in the central Wisconsin area can be found here." />
<meta property="og:url" content="https://waow.com/category/news/top-stories/" />
<meta property="og:site_name" content="WAOW" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Some of the biggest stories in the central Wisconsin area can be found here." />
<meta name="twitter:title" content="Top Stories Archives - WAOW" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//waow.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WAOW &raquo; Feed" href="https://waow.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WAOW &raquo; Comments Feed" href="https://waow.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WAOW &raquo; Top Stories Category Feed" href="https://waow.com/category/news/top-stories/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/waow.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cordillera-ads-styles-css'  href='http://waow.com/wp-content/plugins/cordillera-ads/assets/css/ads.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cordillera-intra-articles-css'  href='http://waow.com/wp-content/plugins/cordillera-intra-article-nav/assets/css/intra-articles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://waow.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://waow.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='cordillera-weather-icon-styles-css'  href='http://waow.com/wp-content/plugins/cordillera-current-weather-conditions/assets/css/weather-icons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cordillera-current-conditions-styles-css'  href='http://waow.com/wp-content/plugins/cordillera-current-weather-conditions/assets/css/current-conditions.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='http://waow.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://waow.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='http://waow.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='http://waow.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='http://waow.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-2440-css'  href='http://waow.com/wp-content/uploads/sites/9/elementor/css/post-2440.css?ver=1537980698' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-a11y-css'  href='http://waow.com/wp-content/plugins/pojo-accessibility/assets/css/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://waow.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='pojo-css-framework-css'  href='http://waow.com/wp-content/themes/buzz/assets/bootstrap/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-css'  href='http://waow.com/wp-content/plugins/pojo-lightbox/assets/photoswipe/photoswipe.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-skin-css'  href='http://waow.com/wp-content/plugins/pojo-lightbox/assets/photoswipe/default-skin/default-skin.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-base-style-css'  href='http://waow.com/wp-content/themes/buzz/core/assets/css/style.min.css?ver=1.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-style-css'  href='http://waow.com/wp-content/themes/buzz-child/assets/css/style.css?ver=1.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/vue?ver=2.5.16'></script>
<script type='text/javascript' src='https://unpkg.com/axios/dist/axios.min.js?ver=0.18.0'></script>
<script type='text/javascript' src='http://waow.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://waow.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://waow.com/wp-content/plugins/cordillera-current-weather-conditions/assets/js/current-conditions.js'></script>
<script type='text/javascript' src='http://waow.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/waow.com\/wp-admin\/admin-ajax.php","security":"11339d0a66","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/waow.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"12.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://waow.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.1'></script>
<link rel='https://api.w.org/' href='https://waow.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://waow.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://waow.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"category-post","pageCategory":["brewers-waow","sport","top-stories"]});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRZBNTQ');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Open+Sans:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Roboto:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Droid+Serif:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic"><style type="text/css">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</style>
		<style type="text/css">
#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{ background-color: #4054b2;	color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items.pojo-a11y-links{ border-color: #4054b2;}
body.pojo-a11y-focusable a:focus{ outline-style: solid !important;	outline-width: 1px !important;	outline-color: #FF0000 !important;}
#pojo-a11y-toolbar{ top: 100px !important;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{ background-color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{ color: #333333;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{ background-color: #4054b2;	color: #ffffff;}
@media (max-width: 767px) { #pojo-a11y-toolbar { top: 50px !important; } }</style><link rel="icon" href="http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/05/23134530/cropped-waow-e1526504132358-32x32.png" sizes="32x32" />
<link rel="icon" href="http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/05/23134530/cropped-waow-e1526504132358-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/05/23134530/cropped-waow-e1526504132358-180x180.png" />
<meta name="msapplication-TileImage" content="http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/05/23134530/cropped-waow-e1526504132358-270x270.png" />
        <script>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</script>
        </head>
<body class="archive category category-top-stories category-9 elementor-default elementor-template-full-width elementor-page-2440 ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRZBNTQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">
<!--[if lt IE 7]><p class="chromeframe">Your browser is <em>ancient!</em>
    <a href="http://browsehappy.com/">Upgrade to a different browser</a> or
    <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.
</p><![endif]-->
<div id="container">
    
            <section id="top-bar">
            <div class="container">
                <div class="pull-left">
                                    </div>
                <div class="pull-right">
                                    </div>
            </div><!-- .container -->
        </section>
        <header id="header"
                class="logo-left"
                role="banner">
            <div class="container">
                <div class="logo">
                                            <div class="logo-img">
                            <a href="https://waow.com/" rel="home"><img
                                    src="https://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/05/23134219/WAOW320x100.png" alt="WAOW"
                                    class="logo-img-primary"/></a>
                        </div>
                                                                <button type="button" class="navbar-toggle visible-xs" data-toggle="collapse"
                                data-target=".navbar-collapse">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                                    </div><!--.logo -->
                                    <div class="header-widget">
                        
<div class="current-conditions full-width">
    <div class="current-conditions-slides">
                    <div class="station" data-slide-number="0" data-station-id="KAUW">
                <div class="station-condition">
                    <i class="wi wi-fog"
                       data-condition="Fog/Mist"
                       data-condition-abbrv="fog"
                       style="color:#0A246A"></i>
                </div>
                <div class="station-title" style="color:#212121">
                    Wausau                </div>
                                    <div class="station-temperature" style="color:#212121">
                        45&deg;
                    </div>
                            </div>
                    <div class="station" data-slide-number="1" data-station-id="KEGV">
                <div class="station-condition">
                    <i class="wi wi-fog"
                       data-condition="Fog/Mist"
                       data-condition-abbrv="fog"
                       style="color:#0A246A"></i>
                </div>
                <div class="station-title" style="color:#212121">
                    Eagle River                </div>
                            </div>
                    <div class="station" data-slide-number="2" data-station-id="KRHI">
                <div class="station-condition">
                    <i class="wi wi-day-cloudy"
                       data-condition="Haze"
                       data-condition-abbrv="ovc"
                       style="color:#0A246A"></i>
                </div>
                <div class="station-title" style="color:#212121">
                    Rhinelander                </div>
                                    <div class="station-temperature" style="color:#212121">
                        45&deg;
                    </div>
                            </div>
                    <div class="station" data-slide-number="3" data-station-id="KSTE">
                <div class="station-condition">
                    <i class="wi wi-rain"
                       data-condition="Light Rain"
                       data-condition-abbrv="rain"
                       style="color:#0A246A"></i>
                </div>
                <div class="station-title" style="color:#212121">
                    Stevens Point                </div>
                                    <div class="station-temperature" style="color:#212121">
                        46&deg;
                    </div>
                            </div>
                    <div class="station" data-slide-number="4" data-station-id="KISW">
                <div class="station-condition">
                    <i class="wi wi-fog"
                       data-condition="Fog/Mist"
                       data-condition-abbrv="fog"
                       style="color:#0A246A"></i>
                </div>
                <div class="station-title" style="color:#212121">
                    Wisconsin Rapids                </div>
                                    <div class="station-temperature" style="color:#212121">
                        48&deg;
                    </div>
                            </div>
                    <div class="station" data-slide-number="5" data-station-id="KMFI">
                <div class="station-condition">
                    <i class="wi wi-fog"
                       data-condition="Fog/Mist"
                       data-condition-abbrv="fog"
                       style="color:#0A246A"></i>
                </div>
                <div class="station-title" style="color:#212121">
                    Marshfield                </div>
                                    <div class="station-temperature" style="color:#212121">
                        47&deg;
                    </div>
                            </div>
            </div>
        </div>
                    </div>
                                <nav class="nav-main" role="navigation">
                    <div class="navbar-collapse collapse">
                        <div class="nav-main-inner">
                                                            <ul id="menu-main-menu" class="sf-menu hidden-xs"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-home first-item menu-item-11977"><a href="https://waow.com/"><span>Home</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-news menu-item-138"><a href="https://waow.com/news/"><span>News</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-wisconsin-news menu-item-8000"><a href="https://waow.com/wisconsin-news/"><span>Wisconsin News</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-meth-a-crisis-in-our-community menu-item-14080"><a href="https://waow.com/meth-a-crisis-in-our-community/"><span>Meth: A Crisis in our Community</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-politics menu-item-7999"><a href="https://waow.com/politics/"><span>Politics</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-water-cooler menu-item-7998"><a href="https://waow.com/water-cooler/"><span>Water Cooler</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-jefferson-awards menu-item-7997"><a href="https://waow.com/jefferson-awards/"><span>Jefferson Awards</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-crime-stoppers menu-item-7815"><a href="https://waow.com/crime-stoppers/"><span>Crime Stoppers</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-pet-saver menu-item-14132"><a href="https://waow.com/pet-saver/"><span>Pet Saver</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-election-results menu-item-893"><a href="https://waow.com/election-results/"><span>Election Results</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-meet-the-news-team menu-item-9936"><a href="https://waow.com/meet-the-news-team/"><span>Meet the News Team</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-weather menu-item-506"><a href="https://waow.com/weather/"><span>Weather</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-interactive-radar menu-item-901"><a href="https://waow.com/weather/interactive-radar/"><span>Interactive Radar</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-radar-room menu-item-8946"><a href="https://waow.com/radar-room/"><span>Radar Room</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-forecast-central menu-item-8943"><a href="https://waow.com/forecast-central/"><span>Forecast Central</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-maps-and-alerts menu-item-8949"><a href="https://waow.com/maps-and-alerts/"><span>Maps and Alerts</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-closings-and-delays menu-item-887"><a href="https://waow.com/closings-and-delays/"><span>Closings and Delays</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-skycam-network menu-item-8944"><a href="https://waow.com/skycam-network/"><span>Skycam Network</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-weather-blog menu-item-9309"><a href="https://addins.waow.com/blogs/weather/"><span>Weather Blog</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-meet-the-weather-team menu-item-9935"><a href="https://waow.com/meet-the-weather-team/"><span>Meet the Weather Team</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-sports menu-item-277"><a href="https://waow.com/sports/"><span>Sports</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-sports-express-am menu-item-12336"><a href="https://waow.com/sports-express-am/"><span>Sports Express AM</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-high-school-sports menu-item-7985"><a href="https://waow.com/high-school-sports/"><span>High School Sports</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-brewers menu-item-7986"><a href="https://waow.com/brewers/"><span>Brewers</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-badgers menu-item-7982"><a href="https://waow.com/badgers/"><span>Badgers</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-pack-attack menu-item-7983"><a href="https://waow.com/pack-attack/"><span>Pack Attack</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-packers menu-item-7984"><a href="https://waow.com/packers/"><span>Packers</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-wiaa menu-item-7981"><a href="https://waow.com/wiaa/"><span>WIAA</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-meet-the-sports-team menu-item-9937"><a href="https://waow.com/meet-the-sports-team/"><span>Meet the sports team</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-things-to-do menu-item-504"><a href="https://waow.com/things-to-do/"><span>Things to Do</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-contests menu-item-502"><a href="https://waow.com/contests/"><span>Contests</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-ticket-tuesday-entry-form menu-item-16218"><a href="https://waow.com/waow-contests/2018/09/25/ticket-tuesday/"><span>Ticket Tuesday Entry Form</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-birthdays menu-item-9308"><a href="https://waow.com/birthdays-2/"><span>Birthdays</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-2018-central-wisconsin-golf-card menu-item-9364"><a href="https://waow.com/2018-central-wisconsin-golf-card/"><span>2018 Central Wisconsin Golf Card</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-watch menu-item-505"><a href="https://waow.com/watch/"><span>Watch</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-waow-live-stream menu-item-2994"><a href="https://waow.com/news/waow-live-stream/"><span>WAOW Live Stream</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-contact menu-item-593"><a href="https://waow.com/contact-us/"><span>Contact</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-careers-at-waow menu-item-588"><a href="https://waow.com/waow-careers/"><span>Careers at WAOW</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-advertise-with-waow menu-item-589"><a href="https://waow.com/advertise-with-waow/"><span>Advertise with WAOW</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-advertiser-services menu-item-590"><a href="https://xprspay.ipayxepay.net/xprspay/qmi/index.jsp"><span>Advertiser Services</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-quincify-digital-marketing menu-item-591"><a href="https://www.quincify.com"><span>Quincify Digital Marketing</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-quincy-media-careers menu-item-592"><a href="https://quincymediacareers.com"><span>Quincy Media Careers</span></a></li>
</ul>
</li>
</ul><ul id="menu-main-menu-1" class="mobile-menu visible-xs"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home first-item menu-item-11977"><a href="https://waow.com/"><span>Home</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-138"><a href="https://waow.com/news/"><span>News</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8000"><a href="https://waow.com/wisconsin-news/"><span>Wisconsin News</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14080"><a href="https://waow.com/meth-a-crisis-in-our-community/"><span>Meth: A Crisis in our Community</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7999"><a href="https://waow.com/politics/"><span>Politics</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7998"><a href="https://waow.com/water-cooler/"><span>Water Cooler</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7997"><a href="https://waow.com/jefferson-awards/"><span>Jefferson Awards</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7815"><a href="https://waow.com/crime-stoppers/"><span>Crime Stoppers</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14132"><a href="https://waow.com/pet-saver/"><span>Pet Saver</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893"><a href="https://waow.com/election-results/"><span>Election Results</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9936"><a href="https://waow.com/meet-the-news-team/"><span>Meet the News Team</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-506"><a href="https://waow.com/weather/"><span>Weather</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901"><a href="https://waow.com/weather/interactive-radar/"><span>Interactive Radar</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8946"><a href="https://waow.com/radar-room/"><span>Radar Room</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8943"><a href="https://waow.com/forecast-central/"><span>Forecast Central</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8949"><a href="https://waow.com/maps-and-alerts/"><span>Maps and Alerts</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-887"><a href="https://waow.com/closings-and-delays/"><span>Closings and Delays</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8944"><a href="https://waow.com/skycam-network/"><span>Skycam Network</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9309"><a href="https://addins.waow.com/blogs/weather/"><span>Weather Blog</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9935"><a href="https://waow.com/meet-the-weather-team/"><span>Meet the Weather Team</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-277"><a href="https://waow.com/sports/"><span>Sports</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12336"><a href="https://waow.com/sports-express-am/"><span>Sports Express AM</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7985"><a href="https://waow.com/high-school-sports/"><span>High School Sports</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7986"><a href="https://waow.com/brewers/"><span>Brewers</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7982"><a href="https://waow.com/badgers/"><span>Badgers</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7983"><a href="https://waow.com/pack-attack/"><span>Pack Attack</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7984"><a href="https://waow.com/packers/"><span>Packers</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7981"><a href="https://waow.com/wiaa/"><span>WIAA</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9937"><a href="https://waow.com/meet-the-sports-team/"><span>Meet the sports team</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-504"><a href="https://waow.com/things-to-do/"><span>Things to Do</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502"><a href="https://waow.com/contests/"><span>Contests</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16218"><a href="https://waow.com/waow-contests/2018/09/25/ticket-tuesday/"><span>Ticket Tuesday Entry Form</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9308"><a href="https://waow.com/birthdays-2/"><span>Birthdays</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9364"><a href="https://waow.com/2018-central-wisconsin-golf-card/"><span>2018 Central Wisconsin Golf Card</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-505"><a href="https://waow.com/watch/"><span>Watch</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2994"><a href="https://waow.com/news/waow-live-stream/"><span>WAOW Live Stream</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-593"><a href="https://waow.com/contact-us/"><span>Contact</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-588"><a href="https://waow.com/waow-careers/"><span>Careers at WAOW</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589"><a href="https://waow.com/advertise-with-waow/"><span>Advertise with WAOW</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590"><a href="https://xprspay.ipayxepay.net/xprspay/qmi/index.jsp"><span>Advertiser Services</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591"><a href="https://www.quincify.com"><span>Quincify Digital Marketing</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-592"><a href="https://quincymediacareers.com"><span>Quincy Media Careers</span></a></li>
</ul>
</li>
</ul>                                                                                    </div>
                    </div>
                </nav><!--/#nav-menu -->
            </div><!-- /.container -->
        </header>

        
        <section id="sub-header">
            <div class="container">
                                <!--                <div class="pull-left">-->
                <!--                    -->                <!--                </div>-->
                <!--                <div class="pull-right">-->
                <!--                    -->                <!--                </div>-->
            </div><!-- .container -->
        </section>

        <div class="sticky-header-running"></div>

        
            <div class="sticky-header logo-left">
                <div class="container">
                    <div class="logo">
                                                    <div class="logo-img">
                                <a href="https://waow.com/" rel="home"><img
                                        src="https://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/05/23134219/WAOWsticky.png"
                                        alt="WAOW" class="logo-img-secondary"/></a>
                            </div>
                                                                            <button type="button" class="navbar-toggle visible-xs" data-toggle="collapse"
                                    data-target=".navbar-collapse">
                                <span class="sr-only">Toggle navigation</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                                            </div><!--.logo -->
                    <nav class="nav-main" role="navigation">
                        <div class="navbar-collapse collapse">
                            <div class="nav-main-inner">
                                                                    <ul id="menu-main-menu-2" class="sf-menu hidden-xs"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home first-item menu-item-11977"><a href="https://waow.com/"><span>Home</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-138"><a href="https://waow.com/news/"><span>News</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8000"><a href="https://waow.com/wisconsin-news/"><span>Wisconsin News</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14080"><a href="https://waow.com/meth-a-crisis-in-our-community/"><span>Meth: A Crisis in our Community</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7999"><a href="https://waow.com/politics/"><span>Politics</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7998"><a href="https://waow.com/water-cooler/"><span>Water Cooler</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7997"><a href="https://waow.com/jefferson-awards/"><span>Jefferson Awards</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7815"><a href="https://waow.com/crime-stoppers/"><span>Crime Stoppers</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14132"><a href="https://waow.com/pet-saver/"><span>Pet Saver</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893"><a href="https://waow.com/election-results/"><span>Election Results</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9936"><a href="https://waow.com/meet-the-news-team/"><span>Meet the News Team</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-506"><a href="https://waow.com/weather/"><span>Weather</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901"><a href="https://waow.com/weather/interactive-radar/"><span>Interactive Radar</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8946"><a href="https://waow.com/radar-room/"><span>Radar Room</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8943"><a href="https://waow.com/forecast-central/"><span>Forecast Central</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8949"><a href="https://waow.com/maps-and-alerts/"><span>Maps and Alerts</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-887"><a href="https://waow.com/closings-and-delays/"><span>Closings and Delays</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8944"><a href="https://waow.com/skycam-network/"><span>Skycam Network</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9309"><a href="https://addins.waow.com/blogs/weather/"><span>Weather Blog</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9935"><a href="https://waow.com/meet-the-weather-team/"><span>Meet the Weather Team</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-277"><a href="https://waow.com/sports/"><span>Sports</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12336"><a href="https://waow.com/sports-express-am/"><span>Sports Express AM</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7985"><a href="https://waow.com/high-school-sports/"><span>High School Sports</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7986"><a href="https://waow.com/brewers/"><span>Brewers</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7982"><a href="https://waow.com/badgers/"><span>Badgers</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7983"><a href="https://waow.com/pack-attack/"><span>Pack Attack</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7984"><a href="https://waow.com/packers/"><span>Packers</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7981"><a href="https://waow.com/wiaa/"><span>WIAA</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9937"><a href="https://waow.com/meet-the-sports-team/"><span>Meet the sports team</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-504"><a href="https://waow.com/things-to-do/"><span>Things to Do</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502"><a href="https://waow.com/contests/"><span>Contests</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16218"><a href="https://waow.com/waow-contests/2018/09/25/ticket-tuesday/"><span>Ticket Tuesday Entry Form</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9308"><a href="https://waow.com/birthdays-2/"><span>Birthdays</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9364"><a href="https://waow.com/2018-central-wisconsin-golf-card/"><span>2018 Central Wisconsin Golf Card</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-505"><a href="https://waow.com/watch/"><span>Watch</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2994"><a href="https://waow.com/news/waow-live-stream/"><span>WAOW Live Stream</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-593"><a href="https://waow.com/contact-us/"><span>Contact</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-588"><a href="https://waow.com/waow-careers/"><span>Careers at WAOW</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589"><a href="https://waow.com/advertise-with-waow/"><span>Advertise with WAOW</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590"><a href="https://xprspay.ipayxepay.net/xprspay/qmi/index.jsp"><span>Advertiser Services</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591"><a href="https://www.quincify.com"><span>Quincify Digital Marketing</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-592"><a href="https://quincymediacareers.com"><span>Quincy Media Careers</span></a></li>
</ul>
</li>
</ul><ul id="menu-main-menu-3" class="mobile-menu visible-xs"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home first-item menu-item-11977"><a href="https://waow.com/"><span>Home</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-138"><a href="https://waow.com/news/"><span>News</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8000"><a href="https://waow.com/wisconsin-news/"><span>Wisconsin News</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14080"><a href="https://waow.com/meth-a-crisis-in-our-community/"><span>Meth: A Crisis in our Community</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7999"><a href="https://waow.com/politics/"><span>Politics</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7998"><a href="https://waow.com/water-cooler/"><span>Water Cooler</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7997"><a href="https://waow.com/jefferson-awards/"><span>Jefferson Awards</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7815"><a href="https://waow.com/crime-stoppers/"><span>Crime Stoppers</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14132"><a href="https://waow.com/pet-saver/"><span>Pet Saver</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893"><a href="https://waow.com/election-results/"><span>Election Results</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9936"><a href="https://waow.com/meet-the-news-team/"><span>Meet the News Team</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-506"><a href="https://waow.com/weather/"><span>Weather</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901"><a href="https://waow.com/weather/interactive-radar/"><span>Interactive Radar</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8946"><a href="https://waow.com/radar-room/"><span>Radar Room</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8943"><a href="https://waow.com/forecast-central/"><span>Forecast Central</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8949"><a href="https://waow.com/maps-and-alerts/"><span>Maps and Alerts</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-887"><a href="https://waow.com/closings-and-delays/"><span>Closings and Delays</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8944"><a href="https://waow.com/skycam-network/"><span>Skycam Network</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9309"><a href="https://addins.waow.com/blogs/weather/"><span>Weather Blog</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9935"><a href="https://waow.com/meet-the-weather-team/"><span>Meet the Weather Team</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-277"><a href="https://waow.com/sports/"><span>Sports</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12336"><a href="https://waow.com/sports-express-am/"><span>Sports Express AM</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7985"><a href="https://waow.com/high-school-sports/"><span>High School Sports</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7986"><a href="https://waow.com/brewers/"><span>Brewers</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7982"><a href="https://waow.com/badgers/"><span>Badgers</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7983"><a href="https://waow.com/pack-attack/"><span>Pack Attack</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7984"><a href="https://waow.com/packers/"><span>Packers</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7981"><a href="https://waow.com/wiaa/"><span>WIAA</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9937"><a href="https://waow.com/meet-the-sports-team/"><span>Meet the sports team</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-504"><a href="https://waow.com/things-to-do/"><span>Things to Do</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502"><a href="https://waow.com/contests/"><span>Contests</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16218"><a href="https://waow.com/waow-contests/2018/09/25/ticket-tuesday/"><span>Ticket Tuesday Entry Form</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9308"><a href="https://waow.com/birthdays-2/"><span>Birthdays</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9364"><a href="https://waow.com/2018-central-wisconsin-golf-card/"><span>2018 Central Wisconsin Golf Card</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-505"><a href="https://waow.com/watch/"><span>Watch</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2994"><a href="https://waow.com/news/waow-live-stream/"><span>WAOW Live Stream</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-593"><a href="https://waow.com/contact-us/"><span>Contact</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-588"><a href="https://waow.com/waow-careers/"><span>Careers at WAOW</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589"><a href="https://waow.com/advertise-with-waow/"><span>Advertise with WAOW</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590"><a href="https://xprspay.ipayxepay.net/xprspay/qmi/index.jsp"><span>Advertiser Services</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591"><a href="https://www.quincify.com"><span>Quincify Digital Marketing</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-592"><a href="https://quincymediacareers.com"><span>Quincy Media Careers</span></a></li>
</ul>
</li>
</ul>                                                                                                </div>
                        </div>
                    </nav><!--.nav-menu -->
                </div><!-- /.container -->
                            </div>
        
    
        
    <div class="layout-content boxed">
        <!-- Layout Content -->

        <div id="primary">
            <div class="container">
                <div id="content" class="row">		<div class="elementor elementor-2440 elementor-type-archive elementor-location-archive">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section data-id="515934f8" class="elementor-element elementor-element-515934f8 elementor-section-full_width elementor-reverse-mobile elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div data-id="41f34665" class="elementor-element elementor-element-41f34665 elementor-column elementor-col-100 elementor-top-column" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div data-id="24650ebd" class="elementor-element elementor-element-24650ebd elementor-widget elementor-widget-wp-widget-breaking_news" data-element_type="wp-widget-breaking_news.default">
				<div class="elementor-widget-container">
			        <div id="breaking-news-app"></div>
        		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section data-id="3b3f2f15" class="elementor-element elementor-element-3b3f2f15 elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div data-id="b655ad6" class="elementor-element elementor-element-b655ad6 elementor-column elementor-col-100 elementor-top-column" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div data-id="669cf38a" class="elementor-element elementor-element-669cf38a elementor-widget elementor-widget-theme-archive-title elementor-page-title elementor-widget-heading" data-element_type="theme-archive-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Category: Top Stories</h1>		</div>
				</div>
				<section data-id="5faafbbe" class="elementor-element elementor-element-5faafbbe elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div data-id="54428320" class="elementor-element elementor-element-54428320 elementor-column elementor-col-66 elementor-inner-column" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div data-id="df34d1a" class="elementor-element elementor-element-df34d1a elementor-widget elementor-widget-wp-widget-ad_placement" data-element_type="wp-widget-ad_placement.default">
				<div class="elementor-widget-container">
			        <div id="div-gpt-ad-3" class="div-gpt-ad div-gpt-widget"></div>
        <script>
          googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-3');
          });
        </script>
        		</div>
				</div>
				<div data-id="51e516cd" class="elementor-element elementor-element-51e516cd elementor-grid-tablet-3 elementor-grid-mobile-2 elementor-grid-3 elementor-posts--thumbnail-top elementor-widget elementor-widget-archive-posts" data-settings="{&quot;archive_classic_columns_tablet&quot;:&quot;3&quot;,&quot;archive_classic_columns_mobile&quot;:&quot;2&quot;,&quot;archive_classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0},&quot;archive_classic_columns&quot;:&quot;3&quot;}" data-element_type="archive-posts.archive_classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-grid elementor-posts--skin-classic">
				<article class="elementor-post elementor-grid-item post-20750 post type-post status-publish format-image has-post-thumbnail hentry category-brewers-waow category-sport category-top-stories post_format-post-format-image ">
				<a class="elementor-post__thumbnail__link" href="https://waow.com/news/top-stories/2018/10/05/chacin-brewers-blank-rockies-4-0-take-2-0-lead-in-nlds-2/">
			<div class="elementor-post__thumbnail"><img width="300" height="230" src="http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/10/05193624/Brewers-win-300x230.jpeg" class="attachment-medium size-medium" alt="" srcset="http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/10/05193624/Brewers-win-300x230.jpeg 300w, http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/10/05193624/Brewers-win-768x588.jpeg 768w, http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/10/05193624/Brewers-win.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h2 class="elementor-post__title">
			<a href="https://waow.com/news/top-stories/2018/10/05/chacin-brewers-blank-rockies-4-0-take-2-0-lead-in-nlds-2/">
				Chacin, Brewers blank Rockies 4-0, take 2-0 lead in NLDS			</a>
		</h2>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			October 5, 2018		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-20661 post type-post status-publish format-image has-post-thumbnail hentry category-homepage category-news category-top-stories post_format-post-format-image ">
				<a class="elementor-post__thumbnail__link" href="https://waow.com/homepage/2018/10/05/gas-prices-in-wausau-area-highest-since-2014/">
			<div class="elementor-post__thumbnail"><img width="300" height="214" src="http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/10/05162743/gas-300x214.jpg" class="attachment-medium size-medium" alt="" srcset="http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/10/05162743/gas-300x214.jpg 300w, http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/10/05162743/gas.jpg 350w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h2 class="elementor-post__title">
			<a href="https://waow.com/homepage/2018/10/05/gas-prices-in-wausau-area-highest-since-2014/">
				Gas prices in Wausau area highest since 2014			</a>
		</h2>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			October 5, 2018		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-20587 post type-post status-publish format-image has-post-thumbnail hentry category-news category-top-stories category-wisconsin-news post_format-post-format-image ">
				<a class="elementor-post__thumbnail__link" href="https://waow.com/news/2018/10/05/cheese-for-charity-wisconsin-dairy-farmers-sending-cheese-to-hurricane-relief/">
			<div class="elementor-post__thumbnail"><img width="300" height="168" src="http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/10/05174941/cheese-charity1-300x168.jpg" class="attachment-medium size-medium" alt="" srcset="http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/10/05174941/cheese-charity1-300x168.jpg 300w, http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/10/05174941/cheese-charity1-768x431.jpg 768w, http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/10/05174941/cheese-charity1.jpg 929w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h2 class="elementor-post__title">
			<a href="https://waow.com/news/2018/10/05/cheese-for-charity-wisconsin-dairy-farmers-sending-cheese-to-hurricane-relief/">
				Cheese for charity: Wisconsin dairy farmers sending cheese to hurricane relief			</a>
		</h2>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			October 5, 2018		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-20649 post type-post status-publish format-image has-post-thumbnail hentry category-news category-top-stories post_format-post-format-image ">
				<a class="elementor-post__thumbnail__link" href="https://waow.com/news/2018/10/05/spencer-woman-charged-with-assaulting-boy-15/">
			<div class="elementor-post__thumbnail"><img width="300" height="225" src="http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/10/05155019/6-FSQ-LINDA-HABHEGGER-300x225.jpg" class="attachment-medium size-medium" alt="" srcset="http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/10/05155019/6-FSQ-LINDA-HABHEGGER-300x225.jpg 300w, http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/10/05155019/6-FSQ-LINDA-HABHEGGER-536x402.jpg 536w, http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/10/05155019/6-FSQ-LINDA-HABHEGGER.jpg 560w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h2 class="elementor-post__title">
			<a href="https://waow.com/news/2018/10/05/spencer-woman-charged-with-assaulting-boy-15/">
				Spencer woman charged with assaulting boy, 15			</a>
		</h2>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			October 5, 2018		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-20408 post type-post status-publish format-image has-post-thumbnail hentry category-national-news-from-the-associated-press category-top-stories post_format-post-format-image ">
				<a class="elementor-post__thumbnail__link" href="https://waow.com/news/national-news-from-the-associated-press/2018/10/05/the-latest-coons-doesnt-know-how-flake-others-will-vote/">
			<div class="elementor-post__thumbnail"><img width="300" height="169" src="http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/10/05043305/kavanaugh-vote-300x169.jpg" class="attachment-medium size-medium" alt="" srcset="http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/10/05043305/kavanaugh-vote-300x169.jpg 300w, http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/10/05043305/kavanaugh-vote-768x432.jpg 768w, http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/10/05043305/kavanaugh-vote.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h2 class="elementor-post__title">
			<a href="https://waow.com/news/national-news-from-the-associated-press/2018/10/05/the-latest-coons-doesnt-know-how-flake-others-will-vote/">
				The Latest: Dem Manchin says he&#8217;ll vote to confirm Kavanaugh			</a>
		</h2>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			October 5, 2018		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-20500 post type-post status-publish format-image has-post-thumbnail hentry category-national-news-from-the-associated-press category-top-stories post_format-post-format-image ">
				<a class="elementor-post__thumbnail__link" href="https://waow.com/news/national-news-from-the-associated-press/2018/10/05/the-latest-judge-decides-not-to-revoke-chicago-cops-bond/">
			<div class="elementor-post__thumbnail"><img width="300" height="169" src="http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/09/19105721/breaking-300x169.jpg" class="attachment-medium size-medium" alt="" srcset="http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/09/19105721/breaking-300x169.jpg 300w, http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/09/19105721/breaking-768x432.jpg 768w, http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/09/19105721/breaking.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h2 class="elementor-post__title">
			<a href="https://waow.com/news/national-news-from-the-associated-press/2018/10/05/the-latest-judge-decides-not-to-revoke-chicago-cops-bond/">
				Latest: Jury convicts Chicago officer of 2nd-degree murder			</a>
		</h2>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			October 5, 2018		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-20607 post type-post status-publish format-image has-post-thumbnail hentry category-top-stories post_format-post-format-image ">
				<a class="elementor-post__thumbnail__link" href="https://waow.com/news/top-stories/2018/10/05/granton-father-sentenced-to-12-years-in-prison-after-meth-raid/">
			<div class="elementor-post__thumbnail"><img width="300" height="225" src="http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/10/05140931/Jonathan-Tuggle-web-bcgnd-300x225.jpg" class="attachment-medium size-medium" alt="" srcset="http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/10/05140931/Jonathan-Tuggle-web-bcgnd-300x225.jpg 300w, http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/10/05140931/Jonathan-Tuggle-web-bcgnd-536x402.jpg 536w, http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/10/05140931/Jonathan-Tuggle-web-bcgnd.jpg 560w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h2 class="elementor-post__title">
			<a href="https://waow.com/news/top-stories/2018/10/05/granton-father-sentenced-to-12-years-in-prison-after-meth-raid/">
				Granton father sentenced to 12 years in prison after meth raid			</a>
		</h2>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			October 5, 2018		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-20526 post type-post status-publish format-image has-post-thumbnail hentry category-top-stories category-water-cooler category-wisconsin-news post_format-post-format-image ">
				<a class="elementor-post__thumbnail__link" href="https://waow.com/news/top-stories/2018/10/05/man-who-wore-share-your-spare-t-shirt-to-brewers-game-has-kidney-donor/">
			<div class="elementor-post__thumbnail"><img width="300" height="157" src="http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/10/05125400/lenny-300x157.jpg" class="attachment-medium size-medium" alt="" srcset="http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/10/05125400/lenny-300x157.jpg 300w, http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/10/05125400/lenny.jpg 476w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h2 class="elementor-post__title">
			<a href="https://waow.com/news/top-stories/2018/10/05/man-who-wore-share-your-spare-t-shirt-to-brewers-game-has-kidney-donor/">
				Man who wore &#8216;Share Your Spare&#8217; T-shirt to Brewers game has kidney donor			</a>
		</h2>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			October 5, 2018		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-20576 post type-post status-publish format-image has-post-thumbnail hentry category-top-stories category-wisconsin-news post_format-post-format-image ">
				<a class="elementor-post__thumbnail__link" href="https://waow.com/news/top-stories/2018/10/05/fbi-finds-thousands-of-child-porn-images-videos-in-milwaukee-home/">
			<div class="elementor-post__thumbnail"><img width="300" height="162" src="http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/10/05131942/computer1-300x162.jpg" class="attachment-medium size-medium" alt="" srcset="http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/10/05131942/computer1-300x162.jpg 300w, http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/10/05131942/computer1-768x414.jpg 768w, http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/10/05131942/computer1.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h2 class="elementor-post__title">
			<a href="https://waow.com/news/top-stories/2018/10/05/fbi-finds-thousands-of-child-porn-images-videos-in-milwaukee-home/">
				FBI finds thousands of child porn images, videos in Milwaukee home			</a>
		</h2>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			October 5, 2018		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-20429 post type-post status-publish format-image has-post-thumbnail hentry category-top-stories category-water-cooler category-wisconsin-news post_format-post-format-image ">
				<a class="elementor-post__thumbnail__link" href="https://waow.com/news/top-stories/2018/10/05/someone-tried-to-buy-florida-mansion-in-ryan-brauns-name/">
			<div class="elementor-post__thumbnail"><img width="300" height="168" src="http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/10/05081439/mansion-300x168.jpg" class="attachment-medium size-medium" alt="" srcset="http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/10/05081439/mansion-300x168.jpg 300w, http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/10/05081439/mansion-768x429.jpg 768w, http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/10/05081439/mansion.jpg 807w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h2 class="elementor-post__title">
			<a href="https://waow.com/news/top-stories/2018/10/05/someone-tried-to-buy-florida-mansion-in-ryan-brauns-name/">
				Someone tried to buy Florida mansion in Ryan Braun&#8217;s name			</a>
		</h2>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			October 5, 2018		</span>
				</div>
				</div>
				</article>
				</div>
				<nav class="elementor-pagination" role="navigation" aria-label="Pagination">
			<span aria-current='page' class='page-numbers current'><span class="elementor-screen-only">Page</span>1</span>
<a class='page-numbers' href='https://waow.com/clip/12023870/top-stories/page/2/'><span class="elementor-screen-only">Page</span>2</a>
<a class='page-numbers' href='https://waow.com/clip/12023870/top-stories/page/3/'><span class="elementor-screen-only">Page</span>3</a>
<a class='page-numbers' href='https://waow.com/clip/12023870/top-stories/page/4/'><span class="elementor-screen-only">Page</span>4</a>
<a class='page-numbers' href='https://waow.com/clip/12023870/top-stories/page/5/'><span class="elementor-screen-only">Page</span>5</a>
<a class='page-numbers' href='https://waow.com/clip/12023870/top-stories/page/6/'><span class="elementor-screen-only">Page</span>6</a>
<a class='page-numbers' href='https://waow.com/clip/12023870/top-stories/page/7/'><span class="elementor-screen-only">Page</span>7</a>
<a class='page-numbers' href='https://waow.com/clip/12023870/top-stories/page/8/'><span class="elementor-screen-only">Page</span>8</a>
<a class='page-numbers' href='https://waow.com/clip/12023870/top-stories/page/9/'><span class="elementor-screen-only">Page</span>9</a>
<a class='page-numbers' href='https://waow.com/clip/12023870/top-stories/page/10/'><span class="elementor-screen-only">Page</span>10</a>		</nav>
				</div>
				</div>
				<div data-id="d7dcc4c" class="elementor-element elementor-element-d7dcc4c elementor-widget elementor-widget-wp-widget-ad_placement" data-element_type="wp-widget-ad_placement.default">
				<div class="elementor-widget-container">
			        <div id="div-gpt-ad-4" class="div-gpt-ad div-gpt-widget"></div>
        <script>
          googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-4');
          });
        </script>
        		</div>
				</div>
						</div>
			</div>
		</div>
				<div data-id="34e34742" class="elementor-element elementor-element-34e34742 elementor-column elementor-col-33 elementor-inner-column" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div data-id="6eccf02" class="elementor-element elementor-element-6eccf02 elementor-widget elementor-widget-heading" data-element_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">STORM TRACK 9 WEATHER</h2>		</div>
				</div>
				<div data-id="b91a576" class="elementor-element elementor-element-b91a576 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-wp-widget-current_conditions" data-element_type="wp-widget-current_conditions.default">
				<div class="elementor-widget-container">
			
<div class="current-conditions full-width">
    <div class="current-conditions-slides">
                    <div class="station" data-slide-number="0" data-station-id="KAUW">
                <div class="station-condition">
                    <i class="wi wi-fog"
                       data-condition="Fog/Mist"
                       data-condition-abbrv="fog"
                       style="color:#0A246A"></i>
                </div>
                <div class="station-title" style="color:#212121">
                    Wausau                </div>
                                    <div class="station-temperature" style="color:#212121">
                        45&deg;
                    </div>
                            </div>
                    <div class="station" data-slide-number="1" data-station-id="KEGV">
                <div class="station-condition">
                    <i class="wi wi-fog"
                       data-condition="Fog/Mist"
                       data-condition-abbrv="fog"
                       style="color:#0A246A"></i>
                </div>
                <div class="station-title" style="color:#212121">
                    Eagle River                </div>
                            </div>
                    <div class="station" data-slide-number="2" data-station-id="KRHI">
                <div class="station-condition">
                    <i class="wi wi-day-cloudy"
                       data-condition="Haze"
                       data-condition-abbrv="ovc"
                       style="color:#0A246A"></i>
                </div>
                <div class="station-title" style="color:#212121">
                    Rhinelander                </div>
                                    <div class="station-temperature" style="color:#212121">
                        45&deg;
                    </div>
                            </div>
                    <div class="station" data-slide-number="3" data-station-id="KSTE">
                <div class="station-condition">
                    <i class="wi wi-rain"
                       data-condition="Light Rain"
                       data-condition-abbrv="rain"
                       style="color:#0A246A"></i>
                </div>
                <div class="station-title" style="color:#212121">
                    Stevens Point                </div>
                                    <div class="station-temperature" style="color:#212121">
                        46&deg;
                    </div>
                            </div>
                    <div class="station" data-slide-number="4" data-station-id="KISW">
                <div class="station-condition">
                    <i class="wi wi-fog"
                       data-condition="Fog/Mist"
                       data-condition-abbrv="fog"
                       style="color:#0A246A"></i>
                </div>
                <div class="station-title" style="color:#212121">
                    Wisconsin Rapids                </div>
                                    <div class="station-temperature" style="color:#212121">
                        48&deg;
                    </div>
                            </div>
                    <div class="station" data-slide-number="5" data-station-id="KMFI">
                <div class="station-condition">
                    <i class="wi wi-fog"
                       data-condition="Fog/Mist"
                       data-condition-abbrv="fog"
                       style="color:#0A246A"></i>
                </div>
                <div class="station-title" style="color:#212121">
                    Marshfield                </div>
                                    <div class="station-temperature" style="color:#212121">
                        47&deg;
                    </div>
                            </div>
            </div>
        </div>
		</div>
				</div>
				<div data-id="a82491d" class="elementor-element elementor-element-a82491d elementor-widget elementor-widget-sidebar" data-element_type="sidebar.default">
				<div class="elementor-widget-container">
			<section id="pojo_recent_posts-8" class="widget pojo-sidebar widget_pojo_recent_posts"><div class="widget-inner"><div class="list-items"><div class="recent-post grid-item grid-one post-20634 post type-post status-publish format-image has-post-thumbnail hentry category-weather-now post_format-post-format-image ">
	<div class="item-inner">
					<div class="entry-thumbnail">
				<a href="https://waow.com/weather/weather-now/2018/10/05/cool-this-weekend-with-some-sunshine-and-rain/" title="Cool this weekend, with some sunshine and rain" rel="bookmark" class="image-link">
					<img src="http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/10/04035456/Bright-Yellow-Fall-Color.jpg" alt="Cool this weekend, with some sunshine and rain" class="media-object" />
									</a>
			</div>
				<div class="caption">
							<h4 class="grid-heading entry-title">
					<a href="https://waow.com/weather/weather-now/2018/10/05/cool-this-weekend-with-some-sunshine-and-rain/" title="Cool this weekend, with some sunshine and rain" rel="bookmark">Cool this weekend, with some sunshine and rain</a>
				</h4>
						<div class="entry-meta">
																			</div>
							<div class="entry-excerpt">
					<p>Tonight: Cloudy. Scattered showers south of Marathon County, with some light rain to the north.  Drizzle and areas of fog</p>
				</div>
										<a href="https://waow.com/weather/weather-now/2018/10/05/cool-this-weekend-with-some-sunshine-and-rain/" class="read-more">Click for forecast details</a>
					</div>
	</div>
</div></div></div></section>        <div id="div-gpt-ad-1" class="div-gpt-ad div-gpt-widget"></div>
        <script>
          googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1');
          });
        </script>
        <section id="elementor-library-7" class="widget pojo-sidebar widget_elementor-library"><div class="widget-inner">		<div class="elementor elementor-1142">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<div data-id="1142" class="elementor-element elementor-element-1142 elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-element_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><a href="/news/waow-live-stream/"><img width="720" height="120" src="http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/06/23130041/waowwatchlive.jpg" class="elementor-animation-grow attachment-large size-large" alt="" srcset="http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/06/23130041/waowwatchlive.jpg 720w, http://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/06/23130041/waowwatchlive-300x50.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></a></figure></div>		</div>
				</div>
						</div>
			</div>
		</div>
		</div></section><section id="text-5" class="widget pojo-sidebar widget_text"><div class="widget-inner"><div class="theme-color-5"><h5 class="widget-title"><span>Connect With Us</span></h5>			<div class="textwidget"></div>
		</div></div></section><section id="elementor-library-4" class="widget pojo-sidebar widget_elementor-library"><div class="widget-inner">		<div class="elementor elementor-877">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<div data-id="877" class="elementor-element elementor-element-877 elementor-shape-rounded elementor-widget elementor-widget-social-icons" data-element_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow" href="https://www.facebook.com/News9WAOW/" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
					<i class="fa fa-facebook"></i>
				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow" href="https://twitter.com/WAOW" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
					<i class="fa fa-twitter"></i>
				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-envelope elementor-animation-grow" href="mailto:news@waow.com" target="_blank">
					<span class="elementor-screen-only">Envelope</span>
					<i class="fa fa-envelope"></i>
				</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
		</div></section><section id="pojo_recent_posts-7" class="widget pojo-sidebar widget_pojo_recent_posts"><div class="widget-inner"><h5 class="widget-title"><span>Top Stories</span></h5><div class="list-items"><div class="recent-post media list-item post-11883 post type-post status-publish format-image has-post-thumbnail hentry category-news category-top-stories post_format-post-format-image ">
		<div class="media-body">
					<h3 class="media-heading entry-title"><a href="https://waow.com/news/top-stories/2018/09/13/tigerton-man-dead-in-lumberyard-incident/">Tigerton man dead in lumberyard incident</a></h3>
				<div class="entry-meta">
														</div>
					<div class="entry-excerpt">
				<p>TIGERTON (WAOW) &#8211; A 46-year-old Tigerton man died Thursday in an industrial accident at Tigerton Lumber Co. Scott Spiegal died</p>
			</div>
					</div>
</div><div class="recent-post media list-item post-14229 post type-post status-publish format-image has-post-thumbnail hentry category-waow-featured-reports category-meth-crisis-in-our-community category-top-stories post_format-post-format-image ">
		<div class="media-body">
					<h3 class="media-heading entry-title"><a href="https://waow.com/news/meth-crisis-in-our-community/2018/09/19/missed-the-waow-meth-special-report-watch-in-its-entirety-here/">Missed the WAOW Meth Special Report? Watch in its entirety here!</a></h3>
				<div class="entry-meta">
														</div>
					<div class="entry-excerpt">
				<p>For more meth special content from WAOW and our affiliates, be sure to check out the rest of our Meth:</p>
			</div>
					</div>
</div><div class="recent-post media list-item post-11818 post type-post status-publish format-image has-post-thumbnail hentry category-top-stories tag-point tag-stabbing tag-stevens post_format-post-format-image ">
		<div class="media-body">
					<h3 class="media-heading entry-title"><a href="https://waow.com/news/top-stories/2018/09/13/stabbing-in-stevens-point/">Stabbing in Stevens Point</a></h3>
				<div class="entry-meta">
														</div>
					<div class="entry-excerpt">
				<p>STEVENS POINT, Wis. (WAOW) &#8212; The Stevens Point Police Department is investigating a stabbing. According to a press release from</p>
			</div>
					</div>
</div><div class="recent-post media list-item post-11749 post type-post status-publish format-image has-post-thumbnail hentry category-top-stories post_format-post-format-image ">
		<div class="media-body">
					<h3 class="media-heading entry-title"><a href="https://waow.com/news/top-stories/2018/09/13/report-shelter-in-hurricanes-path-warns-it-will-euthanize-animals-if-they-arent-adopted/">Report: Shelter in hurricane’s path warns it will euthanize animals if they aren&#8217;t adopted</a></h3>
				<div class="entry-meta">
														</div>
					<div class="entry-excerpt">
				<p><p>An upsetting report from the&nbsp;Washington Post&nbsp;indicates that, for animals left behind or abandoned as people flee the Carolinas' coasts, the</p>
			</div>
					</div>
</div><div class="recent-post media list-item post-20750 post type-post status-publish format-image has-post-thumbnail hentry category-brewers-waow category-sport category-top-stories post_format-post-format-image ">
		<div class="media-body">
					<h3 class="media-heading entry-title"><a href="https://waow.com/news/top-stories/2018/10/05/chacin-brewers-blank-rockies-4-0-take-2-0-lead-in-nlds-2/">Chacin, Brewers blank Rockies 4-0, take 2-0 lead in NLDS</a></h3>
				<div class="entry-meta">
														</div>
					<div class="entry-excerpt">
				<p>MILWAUKEE (AP) — It turns out there is way more to the Milwaukee Brewers than just Christian Yelich. The rest</p>
			</div>
					</div>
</div></div></div></section>        <div id="div-gpt-ad-2" class="div-gpt-ad div-gpt-widget"></div>
        <script>
          googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-2');
          });
        </script>
        		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div><!-- #content -->
			</div><!-- .container -->
		</div><!-- #primary -->
	</div><!--Layout Content--->

		
		<div id="footer-widgets">
	<div class="container">
		<div class="row">
			<section id="pojo_image_text-3" class="widget widget_pojo_image_text col-sm-4"><div class="widget-inner"><div class="pojo-image-text"><img src="https://s3-ca-central-1.amazonaws.com/quincy-network/wp-content/uploads/sites/9/2018/05/23134532/waow-e1526504132358.png" alt="" class="image-text-thumbnail alignleft" /><div class="image-text-body"><p class="image-text-description"><br><b>WAOW</b><br />
1908 Grand Avenue, Wausau, WI 54403<br />
News Tips: 715-842-9293<br />
or <a href="mailto:news@waow.com">news@waow.com<a/></p></div></div></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html col-sm-4"><div class="widget_text widget-inner"><div class="textwidget custom-html-widget"><br><a href="/waow-careers">Careers</a>&nbsp;&nbsp;<a href="/advertise-with-waow">Advertise with us</a>&nbsp;&nbsp;<a href="https://xprspay.ipayxepay.net/xprspay/qmi/index.jsp">Advertiser Services</a><br>
FCC Public Files: <a href="https://publicfiles.fcc.gov/tv-profile/waow">WAOW  </a><a href="https://publicfiles.fcc.gov/tv-profile/wyow">WYOW  </a><a href="https://publicfiles.fcc.gov/tv-profile/wmow">WMOW</a> &nbsp;&nbsp;<a href="https://publicfiles.fcc.gov/api/manager/download/ddf449af-4b16-59b6-436d-dac5105579a4/8d619122-d295-45de-ace3-2c5b161cd0c1.pdf">EEO Report</a><br> <a href="/closed-captioning">Closed Captioning Contact</a></div></div></section><section id="elementor-library-3" class="widget widget_elementor-library col-sm-4"><div class="widget-inner">		<div class="elementor elementor-877">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<div data-id="877" class="elementor-element elementor-element-877 elementor-shape-rounded elementor-widget elementor-widget-social-icons" data-element_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow" href="https://www.facebook.com/News9WAOW/" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
					<i class="fa fa-facebook"></i>
				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow" href="https://twitter.com/WAOW" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
					<i class="fa fa-twitter"></i>
				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-envelope elementor-animation-grow" href="mailto:news@waow.com" target="_blank">
					<span class="elementor-screen-only">Envelope</span>
					<i class="fa fa-envelope"></i>
				</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
		</div></section><section id="search-3" class="widget widget_search col-sm-4"><div class="widget-inner"><h5 class="widget-title"><span>Looking for something?</span></h5><form role="search" method="get" class="form form-search" action="https://waow.com/">
	<label for="s">
		<span class="sr-only">Search for:</span>
		<input type="search" title="Search" name="s" value="" placeholder="Search..." class="field search-field">
	</label>
	<button value="Search" class="search-submit button" type="submit">Search</button>
</form></div></section>		</div>
	</div>
</div>
		<footer id="footer-copyright" role="contentinfo">
			<div class="container">
				<div class="content-copyright">
					<div class="pull-left-copyright">
						All content © Copyright 2000 - 2018 WAOW Television. All Rights Reserved. For more information on this site, please read our <a href="/privacy-policy">Privacy Policy</a>, <a href="/terms-of-service">Terms of Service</a>, and <a href="http://www.aboutads.info/choices">Ad Choices</a>.					</div>
					<div class="pull-right-copyright">
											</div>
				</div>
			</div><!-- .container -->
		</footer>
		
</div><!-- #container -->
		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 39189;
			_sf_async_config.domain = "waow.com";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
		<div id="pojo-scroll-up" class="pojo-scroll-up-right" data-offset="50" data-duration="750" style="font-size: 36px;border-radius: 6px">
			<div class="pojo-scroll-up-inner">
				<a class="pojo-scroll-up-button" href="javascript:void(0);" title="Scroll to top">
					<span class="fa fa-chevron-up"></span><span class="sr-only">Scroll to top</span>
				</a>
			</div>
		</div>
				<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
			<div class="pswp__bg"></div>
			<div class="pswp__scroll-wrap">
				<div class="pswp__container">
					<div class="pswp__item"></div>
					<div class="pswp__item"></div>
					<div class="pswp__item"></div>
				</div>
				<div class="pswp__ui pswp__ui--hidden">
					<div class="pswp__top-bar">
						<div class="pswp__counter"></div>
						<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
						<button class="pswp__button pswp__button--share" title="Share"></button>
						<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
						<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
						<div class="pswp__preloader">
							<div class="pswp__preloader__icn">
								<div class="pswp__preloader__cut">
									<div class="pswp__preloader__donut"></div>
								</div>
							</div>
						</div>
					</div>

					<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
						<div class="pswp__share-tooltip"></div>
					</div>

					<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
					</button>
					<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
					</button>
					<div class="pswp__caption">
						<div class="pswp__caption__center"></div>
					</div>
				</div>
			</div>
		</div>
		<link rel='stylesheet' id='elementor-post-1142-css'  href='http://waow.com/wp-content/uploads/sites/9/elementor/css/post-1142.css?ver=1538749536' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-877-css'  href='http://waow.com/wp-content/uploads/sites/9/elementor/css/post-877.css?ver=1538749532' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var breakingNews = {"siteURL":"http:\/\/waow.com","breakingNewsTitle":"NEWS ALERT","breakingWeatherTitle":"WEATHER ALERT","breakingNewsBg":"#C13131","breakingWeatherBg":"#E9CD00"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waow.com/wp-content/plugins/cordillera-breaking-news/dist/build.js?ver=1.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/waow.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waow.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://waow.com/wp-content/plugins/pojo-forms/assets/js/app.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PojoA11yOptions = {"focusable":"","remove_link_target":"","add_role_links":"1","enable_save":"1","save_expiration":"12"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waow.com/wp-content/plugins/pojo-accessibility/assets/js/app.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://waow.com/wp-content/themes/buzz/assets/bootstrap/js/bootstrap.min.js?ver=3.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pojo = {"ajaxurl":"https:\/\/waow.com\/wp-admin\/admin-ajax.php","css_framework_type":"bootstrap","superfish_args":{"delay":150,"animation":{"opacity":"show","height":"show"},"speed":"fast"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://waow.com/wp-content/themes/buzz/assets/js/frontend.min.js?ver=1.7.12'></script>
<script type='text/javascript' src='http://waow.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.1'></script>
<script type='text/javascript' src='http://waow.com/wp-content/themes/buzz/core/assets/masterslider/masterslider.min.js?ver=2.9.5'></script>
<script type='text/javascript' src='http://waow.com/wp-content/plugins/pojo-lightbox/assets/photoswipe/photoswipe.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://waow.com/wp-content/plugins/pojo-lightbox/assets/photoswipe/photoswipe-ui-default.min.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PojoLightboxOptions = {"script_type":"photoswipe","smartphone":"","woocommerce":"","lightbox_args":{"loop":true,"closeOnScroll":true,"closeOnVerticalDrag":true,"escKey":true,"arrowKeys":true,"history":true,"captionEl":true,"closeEl":true,"fullscreenEl":true,"zoomEl":true,"counterEl":true,"arrowEl":true,"shareEl":true}};
/* ]]> */
</script>
<script type='text/javascript' src='http://waow.com/wp-content/plugins/pojo-lightbox/assets/js/app.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://waow.com/wp-content/plugins/pojo-news-ticker/assets/js/app.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://waow.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://waow.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://waow.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/waow.com\/wp-admin\/admin-ajax.php","nonce":"577986ed7a","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://waow.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://waow.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://waow.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://waow.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='http://waow.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.jquery.min.js?ver=4.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var elementorFrontendConfig = {"isEditMode":"","is_rtl":"","breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"urls":{"assets":"http:\/\/waow.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"general":{"elementor_global_image_lightbox":"yes","elementor_enable_lightbox_in_editor":"yes"}},"post":{"id":0,"title":"Top Stories Archives - WAOW","excerpt":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://waow.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.1.6'></script>
		<a id="pojo-a11y-skip-content" class="pojo-skip-link pojo-skip-content" tabindex="1" accesskey="s" href="#content">Skip to content</a>
				<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-right pojo-a11y-visible-desktop" role="navigation">
			<div class="pojo-a11y-toolbar-toggle">
				<a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Accessibility Tools">
					<span class="pojo-sr-only sr-only">Open toolbar</span>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em">
						<path d="M50 8.1c23.2 0 41.9 18.8 41.9 41.9 0 23.2-18.8 41.9-41.9 41.9C26.8 91.9 8.1 73.2 8.1 50S26.8 8.1 50 8.1M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm0 11.3c-21.4 0-38.7 17.3-38.7 38.7S28.6 88.7 50 88.7 88.7 71.4 88.7 50 71.4 11.3 50 11.3zm0 8.9c4 0 7.3 3.2 7.3 7.3S54 34.7 50 34.7s-7.3-3.2-7.3-7.3 3.3-7.2 7.3-7.2zm23.7 19.7c-5.8 1.4-11.2 2.6-16.6 3.2.2 20.4 2.5 24.8 5 31.4.7 1.9-.2 4-2.1 4.7-1.9.7-4-.2-4.7-2.1-1.8-4.5-3.4-8.2-4.5-15.8h-2c-1 7.6-2.7 11.3-4.5 15.8-.7 1.9-2.8 2.8-4.7 2.1-1.9-.7-2.8-2.8-2.1-4.7 2.6-6.6 4.9-11 5-31.4-5.4-.6-10.8-1.8-16.6-3.2-1.7-.4-2.8-2.1-2.4-3.9.4-1.7 2.1-2.8 3.9-2.4 19.5 4.6 25.1 4.6 44.5 0 1.7-.4 3.5.7 3.9 2.4.7 1.8-.3 3.5-2.1 3.9z"/>					</svg>
				</a>
			</div>
			<div class="pojo-a11y-toolbar-overlay">
				<div class="pojo-a11y-toolbar-inner">
					<p class="pojo-a11y-toolbar-title">Accessibility Tools</p>
					
					<ul class="pojo-a11y-toolbar-items pojo-a11y-tools">
																			<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-56v56c0 4.25-3.75 8-8 8h-16c-4.25 0-8-3.75-8-8v-56h-56c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h56v-56c0-4.25 3.75-8 8-8h16c4.25 0 8 3.75 8 8v56h56c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z""></path></svg></span><span class="pojo-a11y-toolbar-text">Increase Text</span>								</a>
							</li>
							
							<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-144c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h144c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Decrease Text</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-grayscale" data-action="grayscale" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M15.75 384h-15.75v-352h15.75v352zM31.5 383.75h-8v-351.75h8v351.75zM55 383.75h-7.75v-351.75h7.75v351.75zM94.25 383.75h-7.75v-351.75h7.75v351.75zM133.5 383.75h-15.5v-351.75h15.5v351.75zM165 383.75h-7.75v-351.75h7.75v351.75zM180.75 383.75h-7.75v-351.75h7.75v351.75zM196.5 383.75h-7.75v-351.75h7.75v351.75zM235.75 383.75h-15.75v-351.75h15.75v351.75zM275 383.75h-15.75v-351.75h15.75v351.75zM306.5 383.75h-15.75v-351.75h15.75v351.75zM338 383.75h-15.75v-351.75h15.75v351.75zM361.5 383.75h-15.75v-351.75h15.75v351.75zM408.75 383.75h-23.5v-351.75h23.5v351.75zM424.5 383.75h-8v-351.75h8v351.75zM448 384h-15.75v-352h15.75v352z"></path></svg></span><span class="pojo-a11y-toolbar-text">Grayscale</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-high-contrast" data-action="high-contrast" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M192 360v-272c-75 0-136 61-136 136s61 136 136 136zM384 224c0 106-86 192-192 192s-192-86-192-192 86-192 192-192 192 86 192 192z""></path></svg></span><span class="pojo-a11y-toolbar-text">High Contrast</span>								</a>
							</li>
						
						<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1">

								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M416 240c-23.75-36.75-56.25-68.25-95.25-88.25 10 17 15.25 36.5 15.25 56.25 0 61.75-50.25 112-112 112s-112-50.25-112-112c0-19.75 5.25-39.25 15.25-56.25-39 20-71.5 51.5-95.25 88.25 42.75 66 111.75 112 192 112s149.25-46 192-112zM236 144c0-6.5-5.5-12-12-12-41.75 0-76 34.25-76 76 0 6.5 5.5 12 12 12s12-5.5 12-12c0-28.5 23.5-52 52-52 6.5 0 12-5.5 12-12zM448 240c0 6.25-2 12-5 17.25-46 75.75-130.25 126.75-219 126.75s-173-51.25-219-126.75c-3-5.25-5-11-5-17.25s2-12 5-17.25c46-75.5 130.25-126.75 219-126.75s173 51.25 219 126.75c3 5.25 5 11 5 17.25z"></path></svg></span><span class="pojo-a11y-toolbar-text">Negative Contrast</span>							</a>
						</li>

													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-light-background" data-action="light-background" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M184 144c0 4.25-3.75 8-8 8s-8-3.75-8-8c0-17.25-26.75-24-40-24-4.25 0-8-3.75-8-8s3.75-8 8-8c23.25 0 56 12.25 56 40zM224 144c0-50-50.75-80-96-80s-96 30-96 80c0 16 6.5 32.75 17 45 4.75 5.5 10.25 10.75 15.25 16.5 17.75 21.25 32.75 46.25 35.25 74.5h57c2.5-28.25 17.5-53.25 35.25-74.5 5-5.75 10.5-11 15.25-16.5 10.5-12.25 17-29 17-45zM256 144c0 25.75-8.5 48-25.75 67s-40 45.75-42 72.5c7.25 4.25 11.75 12.25 11.75 20.5 0 6-2.25 11.75-6.25 16 4 4.25 6.25 10 6.25 16 0 8.25-4.25 15.75-11.25 20.25 2 3.5 3.25 7.75 3.25 11.75 0 16.25-12.75 24-27.25 24-6.5 14.5-21 24-36.75 24s-30.25-9.5-36.75-24c-14.5 0-27.25-7.75-27.25-24 0-4 1.25-8.25 3.25-11.75-7-4.5-11.25-12-11.25-20.25 0-6 2.25-11.75 6.25-16-4-4.25-6.25-10-6.25-16 0-8.25 4.5-16.25 11.75-20.5-2-26.75-24.75-53.5-42-72.5s-25.75-41.25-25.75-67c0-68 64.75-112 128-112s128 44 128 112z"></path></svg></span><span class="pojo-a11y-toolbar-text">Light Background</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M364 304c0-6.5-2.5-12.5-7-17l-52-52c-4.5-4.5-10.75-7-17-7-7.25 0-13 2.75-18 8 8.25 8.25 18 15.25 18 28 0 13.25-10.75 24-24 24-12.75 0-19.75-9.75-28-18-5.25 5-8.25 10.75-8.25 18.25 0 6.25 2.5 12.5 7 17l51.5 51.75c4.5 4.5 10.75 6.75 17 6.75s12.5-2.25 17-6.5l36.75-36.5c4.5-4.5 7-10.5 7-16.75zM188.25 127.75c0-6.25-2.5-12.5-7-17l-51.5-51.75c-4.5-4.5-10.75-7-17-7s-12.5 2.5-17 6.75l-36.75 36.5c-4.5 4.5-7 10.5-7 16.75 0 6.5 2.5 12.5 7 17l52 52c4.5 4.5 10.75 6.75 17 6.75 7.25 0 13-2.5 18-7.75-8.25-8.25-18-15.25-18-28 0-13.25 10.75-24 24-24 12.75 0 19.75 9.75 28 18 5.25-5 8.25-10.75 8.25-18.25zM412 304c0 19-7.75 37.5-21.25 50.75l-36.75 36.5c-13.5 13.5-31.75 20.75-50.75 20.75-19.25 0-37.5-7.5-51-21.25l-51.5-51.75c-13.5-13.5-20.75-31.75-20.75-50.75 0-19.75 8-38.5 22-52.25l-22-22c-13.75 14-32.25 22-52 22-19 0-37.5-7.5-51-21l-52-52c-13.75-13.75-21-31.75-21-51 0-19 7.75-37.5 21.25-50.75l36.75-36.5c13.5-13.5 31.75-20.75 50.75-20.75 19.25 0 37.5 7.5 51 21.25l51.5 51.75c13.5 13.5 20.75 31.75 20.75 50.75 0 19.75-8 38.5-22 52.25l22 22c13.75-14 32.25-22 52-22 19 0 37.5 7.5 51 21l52 52c13.75 13.75 21 31.75 21 51z"></path></svg></span><span class="pojo-a11y-toolbar-text">Links Underline</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-readable-font" data-action="readable-font" data-action-group="toggle" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M181.25 139.75l-42.5 112.5c24.75 0.25 49.5 1 74.25 1 4.75 0 9.5-0.25 14.25-0.5-13-38-28.25-76.75-46-113zM0 416l0.5-19.75c23.5-7.25 49-2.25 59.5-29.25l59.25-154 70-181h32c1 1.75 2 3.5 2.75 5.25l51.25 120c18.75 44.25 36 89 55 133 11.25 26 20 52.75 32.5 78.25 1.75 4 5.25 11.5 8.75 14.25 8.25 6.5 31.25 8 43 12.5 0.75 4.75 1.5 9.5 1.5 14.25 0 2.25-0.25 4.25-0.25 6.5-31.75 0-63.5-4-95.25-4-32.75 0-65.5 2.75-98.25 3.75 0-6.5 0.25-13 1-19.5l32.75-7c6.75-1.5 20-3.25 20-12.5 0-9-32.25-83.25-36.25-93.5l-112.5-0.5c-6.5 14.5-31.75 80-31.75 89.5 0 19.25 36.75 20 51 22 0.25 4.75 0.25 9.5 0.25 14.5 0 2.25-0.25 4.5-0.5 6.75-29 0-58.25-5-87.25-5-3.5 0-8.5 1.5-12 2-15.75 2.75-31.25 3.5-47 3.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Readable Font</span>								</a>
							</li>
																		<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1">
								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M384 224c0 105.75-86.25 192-192 192-57.25 0-111.25-25.25-147.75-69.25-2.5-3.25-2.25-8 0.5-10.75l34.25-34.5c1.75-1.5 4-2.25 6.25-2.25 2.25 0.25 4.5 1.25 5.75 3 24.5 31.75 61.25 49.75 101 49.75 70.5 0 128-57.5 128-128s-57.5-128-128-128c-32.75 0-63.75 12.5-87 34.25l34.25 34.5c4.75 4.5 6 11.5 3.5 17.25-2.5 6-8.25 10-14.75 10h-112c-8.75 0-16-7.25-16-16v-112c0-6.5 4-12.25 10-14.75 5.75-2.5 12.75-1.25 17.25 3.5l32.5 32.25c35.25-33.25 83-53 132.25-53 105.75 0 192 86.25 192 192z"></path></svg></span>
								<span class="pojo-a11y-toolbar-text">Reset</span>
							</a>
						</li>
					</ul>
									</div>
			</div>
		</nav>
		<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"277133278b","applicationID":"95576464","transactionName":"Yl0BZUMHVxYFAEcIV1sXIlJFD1YLSwtWAFxQSk5XXglNABY=","queueTime":0,"applicationTime":651,"atts":"ThoCEwsdRBg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>